Get Even More Visitors To Your Blog, Upgrade To A Business Listing >>

cannt get into Cisco 2509 Access server

While using/learning Xmodem to Reinstall IOS on my Cisco 2509, I was trying the delete flash and wanted to delete the IOS and then reinstall c2500-is-l.123-24.bin. I deleted the partition and flash. I set the configure-register to 1152000 and put in 0x3922, did a reload and pushed yes. Now when I boot up I get (see below) with flashing cursor only. I know this is probably due to the baud rate that i changed on the Router and said yes at the reload. How do I get back into the router. Is it hosed? I am sitting at the router I cannot boot into. I am using SecureCRT as I cannot boot this router. Any advice or solution, would be greatly appreciated. Thank you in advance.


xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxxxxxxxxxxxxxxxxxxxxxx

xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxxxxxxxxxxxxxxxxxxxxxx
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxx

Brian


This post first appeared on Recent Blogs Posts - TechExams.net IT Certificatio, please read the originial post: here

Share the post

cannt get into Cisco 2509 Access server

×

Subscribe to Recent Blogs Posts - Techexams.net It Certificatio

Get updates delivered right to your inbox!

Thank you for your subscription

×