Get Even More Visitors To Your Blog, Upgrade To A Business Listing >>

E-Sic Software livre CMS 1.0 Cross Site Scripting / SQL Injection

E-Sic Software Livre Cms version 1.0 suffers from authentication bypass, cross site scripting, and remote SQL injection vulnerabilities.
Source: E-Sic Software livre CMS 1.0 Cross Site Scripting / SQL Injection

The post E-Sic Software livre CMS 1.0 Cross Site Scripting / SQL Injection appeared first on MondoUnix.



This post first appeared on MondoUnix - Unix,Linux,FreeBSD,Howto,Networking,Ip, please read the originial post: here

Share the post

E-Sic Software livre CMS 1.0 Cross Site Scripting / SQL Injection

×

Subscribe to Mondounix - Unix,linux,freebsd,howto,networking,ip

Get updates delivered right to your inbox!

Thank you for your subscription

×